3D Locations

<< Click to Display Table of Contents >>

EQuIS 7  >>  EnviroInsite > Plan View / 3D Objects > Measured Data >

3D Locations

Click Plot> 3D Data from the main menu and select Locations. The Locations dialog box opens. Modify the properties of the locations plot on the Query tab, Labels tab, Options tab, Format tab, and EQuIS Location Groups tab as desired. Click the OK button to save changes.

 

Query Tab

 

 

50132-query_3d_locations

 

 

Label Tab

 

50132-label_3d_locations

 

 

Options Tab

 

50132-options_3d_locations