Data Table

<< Click to Display Table of Contents >>

EQuIS 7  >>  EnviroInsite > Cross-Sections > Measured Data >

Data Table

Contouring, charts, and symbol plots are great ways to convey a lot of information, but sometimes a careful look at the individual measurements is necessary. Generating data table plots enables the analysis of individual measurements and the sequence of measurements that may enable a deeper understanding of the measured data.

 

Data table plots are posted on the cross-section profile at the associated locations.The tables can quickly fill up the screen. Judicious selection of parameters, time ranges, and well names may help reduce the potential clutter. Reducing the text size will also reduce the size of the data table. The posted data tables can be dragged with the mouse to eliminate overlapping tables.

 

View a recorded webinar on the creation of data tables in EnviroInsite here.

 

Click Plot> Data from the main menu and select Data Table. The Data Table dialog box opens. Modify the table properties on the Query tab, Options tab, Text tab, Format tab, Standard tab, and EQuIS Query tab as desired. Click the OK button to save changes.

 

Query Tab

 

50162-query_tables_measured_data

 

 

Options Tab

 

Select the desired options from the various sections on the Options tab.

 

50162-options_tables_measured_data

 

 

 

50162-contents_tables_measured_data

 

 

 

50162-other_options_tables_measured_data

 

 

Text Tab

 

50162-text_tab_tables_measured_data

 

 

Format Tab

 

50162-format_tab_tables_measured_data

 

 

Standard Tab

 

50162-standard_tab_tables_measured_data