View Options

<< Click to Display Table of Contents >>

EQuIS 7  >>  EnviroInsite > Plan View / 3D Objects >

View Options

View options can be defined by selecting View> Options from the main menu to open the View Options dialog box. Modify the viewing properties on the Document tab, Options tab, View tab, Light tab and Customize tab as desired. Select the Apply button to see changes before saving. Click the OK button to save changes.

 

Document

 

The View Options dialog box contains a Document tab, containing properties defined at a document level.

 

50105-plan_view_ops_doc

 

Options

 

50105-plan_view_ops_ops

 

View

 

50105-plan_view_ops_view

 

Llght

 

50105-plan_view_ops_light

 

Customize

 

50105-plan_view_ops_customize