Boreholes

<< Click to Display Table of Contents >>

EQuIS 7  >>  EnviroInsite > Plan View / 3D Objects > Soil / Geology >

Boreholes

Boring plots in plan view show the horizontal location of the boring. Click Plot> Geology from the main menu and select Boreholes. The Borings dialog box opens. Modify the properties of the borings plot on the Query tab, Labels tab, Options tab, Format tab, and EQuIS Location Groups tab as desired. Click the OK button to save changes.

 

Query Tab

 

50135-query_boreholes_stratigraphy

 

 

Labels Tab

 

50135-labels_boreholes_stratigraphy

 

 

Options Tab

 

50135-options_boreholes_stratigraphy

 

 

Format Tab

 

50135-format_boreholes_stratigraphy